[scyld-users] Python upgrade breaks admin tools

Gardner Pomper gardner at networknow.org
Tue Jan 24 13:37:33 PST 2006


I have Scyld version 29, and when I upgraded to python 2.4.2, all the 
admin scripts stopped working, so now I can't check my network card, 
etc. Anyone have any idea how to fix this? If I can't fix it, then how 
about a suggestion on how to avoid the problem after I re-install?


- Gardner

More information about the Scyld-users mailing list