MPICH-1.2.0 installation problem in RH7.3

William Gropp gropp at
Mon Dec 16 16:26:28 PST 2002

At 08:00 PM 12/16/2002 -0500, N Sakthivel wrote:

>Dear Lists,
>         While installing MPICH-1.2.0 in RH7.3 machine, I am getting the
>following error in config.log and make.log below as given below.
>Does any one encountered this problem

The current version of MPICH is 1.2.4, with 1.2.5 soon to be released.  I 
recommend getting the current version and seeing if that works first.

More information about the Beowulf mailing list