2.2.16 kernel panic (Scyld)

Thomas Clausen tclausen at wesleyan.edu
Thu Apr 26 10:10:39 PDT 2001

Dear all,

I have started getting 

kernal panic: VFS: LRU block list

from our Scyld server. After a little search I found that this is connected
to the 2.2.16 kernel version

I guess this is relevant for everybody running Scyld. 

Totally unrelated: Is there a time frame for the next Scyld upgrade?

Cheers, Thomas

   .^.    Thomas Clausen, graduate student
   /V\    Physics Department, Wesleyan University, CT
  // \\   Tel 860-685-2018, fax 860-685-2031
 /(   )\  
  ^^-^^   Use Linux

More information about the Beowulf mailing list